Problème de démarrage


#1

Bonsoir,

Hearthstone ne veut plus démarrer. Battlenet ne détecte plus le jeu et me demande de l’installer. J’ai beau localiser le dossier d’installation, il n’y a rien à faire. Je n’arrive même plus à désinstaller battlenet ou hearthstone.
Auriez-vous une solution à ce problème ?

Cordialement.


#2

Bonjour
Idem pour moi, il souhaite réinstaller HS.
Et la réinstallation ne fonctionne pas.


#3

Plussun, et meme chose pour HotS: Overwatch est ok.

On a déjà eu ce soucis, il faut faire un nettoyage cache il me semble


#4

Meme probleme ici, il me demande dinstaller et je peut pas.


#5

Même souci, j’ai essayé tout ce qui était recommandé : redemarrer l’ordinateur, désinstaller et réinstaller battle.net… rien à faire.


#6

+1 …allez blizzard, une petite info ? :slight_smile:


#7

Bonjour. Même souci.

Dans les paramètres, rubrique “Installation/Mise à jour du jeu”, je ne vois les répertoires d’installation du jeu que pour Diablo III, Overwatch et WoW.

HoS, Hearthstone et Starcraft II n’ont plus de chemin d’installation.


#8

Bonjour, idem pour moi


#9

Yop Yop,
Ca ne fera rien avancer, mais c’est pareil ici. J’ai fermé le jeu puis relancé 5-10 min plus tard et là le jeu était cassé. Pourtant il apparait dans la liste lors que j’essaye de le localiser. Peut-être un souci de déploiement de l’aventure ?


#10

Moi aussi j’ai le même problème alors si qqun pouvait nous aider


#11

Même chose pour Sc, SC 2 et HotS… et tenter de “Localiser le jeu” fait planter en boucle Battle net avec un message d’erreur…dont l’humour devient vite lassant, surtout après une grosse journée de boulot.


#12

Bonsoir, même chose ici. j’ai quitté le jeu il y a 10min tout marchait et maintenant impossible.
Un petit peu d’aide ?


#13

pareille je quitte le jeux pour manger une petite glace je revient plus de jeux meme en le localisant :-1:


#14

oui ça marche pas c insupportable …


#15

Bonsoir,

Même chose pour moi,impossible de lancer le jeu,je localise celui-ci et au moment ou je veux lancer la dite Mise a jour a Re-Plante enfin quand sa va jusqu’a la.

C’est pas la première fois que sa arrive c’est franchement gavant.

Une personne de Blizzard pourrai nous répondre quand même.

Courage a tous,bonne soirée tous de même.


#16

Bonsoir,
Même souci chez moi ! Blizzard Hurry Help !!!


#17

Salut, Pareil ici la dernière fois qu’il y a eu ce bug ça a durer 4h tss


#18

Bon courage les amis c’est pas la première fois que sa arrive si vous avez essayer comme moi tous ce qui est dit d’essayer et que sa fonctionne toujours pas ben …

Faut attendre que Blizzard lance un nouveau correctif comme a chaque fois afin que le problème soit résolu en attendant ont aura beau essayer tous ce que l’ont veux rien ne fonctionnera.

GO GO Blibli need le correctif !!!


#19

Moi qui attendais 3 quêtes pour jouer, je vais perdre un jour à mon avis XD


#20

@Kawaii Idem pour moi bien que je ne suis pas a 50 po mini c’est toujours relou de perde 1 jour de quête journa,mais surtout ce qui me dérange le plus est de ne pas pouvoir jouer après une grosse journée.