Problème lancement du jeu


#1

Bonjour
J ai voulu supprimé le sujet car j ai résolu le probleme en faisant une vérification et réparation et ça a remarché mais peu etre que votre solution aurait aussi réglé le probleme.
Merci quand meme :slight_smile:


#2

Bonjour Belzebe,

Si le problème persiste, pourriez-vous refaire un essai après avoir supprimé les dossiers Cache et outils de Battle. net ?


Zarnalaki, du dimanche au jeudi entre 9h00 et 17h30.
Votre avis nous intéresse !


#3

Bonjour, depuis la mise à jour hearthstone le jeu plante au démarrage et est inaccessible. Que faire ?
Merci pour votre retour


#4

Mdr le sujet date du 12 avril ! Le créateur du post signalé qu’il a règle SEUL son problème. Le staff lui répond le 16 le sujet remonte le 3 juillet… Quel intérêt ? Franchement …
Si l’ont poste sur le forum technique c’est dans l’espoir (souvent déçu) d’avoir une réponse rapide, quite à ce qu’elle soit négative, pas trois mois après.
Je sais que le modo fait son possible, et qu’il n’a pas réponse à tout, mais, un petit mot pour dire qu’il s’en occupe me semble un minimum de considération envers ceux qui font vivre le jeu et accessoirement le staff (pas de joueurs = pas de revenu = pas de salaire)


#5

Svieta, C’est lors d’une édition de son sujet le 24 avril que Belzebe a indiqué avoir trouvé la solution au problème qu’il rencontrait.
Je ne trouve donc pas insensé de lui avoir répondu.

Par contre, ce sujet datant déjà de plusieurs mois et ayant été résolu, je vais le fermer pour limiter la confusion avec les questions plus récentes.

Aquaman, vous participez également à un sujet plus récent, je vous répondrai donc dans celui-ci.


Zarnalaki, du dimanche au jeudi entre 9h00 et 17h30.
Votre avis nous intéresse !


a fermé #6