Impossible de lancer ou d'installer le jeu


#1

Depuis hier, mon ami et moi sommes incapable de lancer le jeu. Le bouton installer est présent, mais une fois cliqué, le message suivant s’affiche en boucle.
“Oups, quelle horreur une erreur! Nous mettons tout en œuvre pour la résoudre, merci de réessayer plus tard.”
Est ce dû à la maintenance d’hier? Si oui, sommes nous les seuls à ne pas pouvoir lancer le jeu où bien est ce que quelqu’un est dans le même cas que nous?


#2

Même problème ici, sur deux PC différents. Ça date du patch de la nuit de jeudi


#3

moi aussi, qu’est ce qu’il faut faire ???


#4

Bonjour,

Mon mari et moi même rencontrons le même problème.
Même question, même réponse ?


#5

si vous avez le jeu d’installer, essayer de le lancer sans passer par battle.net en allant directement dans le dossier du jeu.


#6

J’ai reussi a le lancer via le fichier support64 qui se trouve dans le dossier du Jeu et non de l’application Bnet qui se trouve pour ma part :
D:\HOS\Heroes of the Storm\Support64 >>> .exe disponible
Bonne chance a tous.


#7

Même problème pour ma part et c’est général aux jeux blizzard (Starcraft2) rencontre le même problème : Au lieu du bouton jouer, j’ai le bouton Installer (alors que les 2 jeux sont installés) et si j’utilise l’option “localiser le jeu”, il lance une MAJ et ça plante très vite avec le message de bug signalé ci-dessus.


#8

J’ai toujours le même problème, mais merci de l’astuce


#9

Problème réglé depuis hier pour moi


#10

J’ai eu le même soucis et je l’ai réglé comme un barbare, suppression du dossier d’Heroes of the Storm et réinstallation complète … vive la fibre.