Bloqué sur "Chargement du jeu"


#41

Same ! ça marche de nouveau !


#42

Un Miracle …
merci d’avoir réagis rapidement blizzard


#43

Fonctionnel également, merci pour la réactivité :wink:


#44

Merci pour ces retours.
N’hésitez pas à le signaler de nouveau ici si le problème venait à revenir.


Zarnalaki, du dimanche au jeudi entre 9h00 et 17h30.
Votre avis nous intéresse !


#45

Problème réglé, merci. :slight_smile:


#46

j ai toujours ce soucis mais il y a une difference :
pendant la nuit il m a ete possible de me connecter et ce matin plus possible a nouveau .
Probleme de server a cause de trop de monde?

voici mon winmtr

185.60.114.159

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
Host - % Sent Recv Best Avrg Wrst Last
xxx.xxx.x.x- 0 52 52 1 3 10 2
1.215.20.109.rev.sfr - 0 52 52 43 49 112 46
77.50.6.109.rev.sfr- 0 52 52 43 49 115 47
149.132.64.86.rev.sfr. - 0 52 52 43 46 91 44
121.254.90.92.rev.sfr. - 0 52 52 43 49 116 43
109.254.90.92.rev.sfr. - 30 24 17 247 260 310 248
1.232.5.109.rev.sfr. - 30 24 17 247 259 304 250
2.69.26.109.rev.sfr. - 12 36 32 255 268 312 256
129.10.136.77.rev.sfr. - 8 40 37 256 272 319 256
blizzard.par.franceix - 8 40 37 257 273 320 260
ae1-br01-eqpa4.as57976 - 8 40 37 255 271 317 261
be1-pe02-eqpa4.as57976 - 16 32 27 256 273 318 263
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0
No response from host - 100 10 0 0 0 0 0


WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

185.60.112.157

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
Host - % Sent Recv Best Avrg Wrst Last
xxx.xxx.x.x - 0 140 140 1 2 10 2
1.215.20.109.rev.sfr - 0 140 140 42 50 153 46
77.50.6.109.rev.sfr - 0 140 140 42 50 148 44
149.132.64.86.rev.sfr - 0 140 140 42 52 205 45
117.254.90.92.rev.sfr - 0 140 140 43 53 192 45
109.254.90.92.rev.sfr - 12 97 86 246 255 298 247
1.232.5.109.rev.sfr - 15 89 76 247 254 295 253
2.69.26.109.rev.sfr - 13 93 81 255 265 306 264
129.10.136.77.rev.sfr - 10 101 91 257 264 305 260
blizzard.par.franceix - 13 93 81 256 269 320 258
ae1-br02-eqpa4.as57976 - 12 97 86 266 276 332 275
et-0-0-3-br02-eqam1.as57976 - 9 101 92 78 112 1886 79
et-0-0-67-pe01-eqam1.as57976 - 13 93 81 266 279 331 273
137.221.66.43 - 10 101 91 266 273 308 267
185.60.112.157 - 10 101 91 266 273 313 274


WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

remplacé mon ip par xxx


#47

comment attaché le fichier winMTR dans la conversation svp


#49

Toujours bloqué à l’étape du chargement du jeu puis connexion au serveur de jeu perdu. Et cela fait plusieurs jours que ça dure, le problème n’est donc encore pas réglé


#50

Regler depuis longtemps.
Telecharge adw cleaner, fais un bon nettoyage et retenté après


#51

Bonjour j’ai le même soucis aujourd’hui. Chargement du jeu puis connexion du serveur de jeu perdu…