Bug première quête vol'dun


#1

Bonjour,
J’ai un problème avec la première quête où l’on doit prendre une monture pour voler jusqu’en vol’dun.

Une cinématique se lance, je me fais descendre et au lieu de me retrouver dans la nouvelle zone, je me retrouve à mon point de départ dans la capitale.

Malheureusement je ne sais pas quoi faire pour bien valider cette quête, j’ai déjà déconnecté mon perso et j’ai réessayé plusieurs fois rien n’y fait. Est ce que quelqu’un a déjà eu le même problème ?


#2

Bonjour,

A tout hasard, n’essayez-vous pas de lancer cette cinématique en étant déjà sur une monture ?

Si le problème persiste, je vous suggère de réinitialiser totalement vos paramètres d’interface en suivant les recommandations proposées dans cet article.

Cordialement.
--------------------------------------------------------------------------------
Qu’avez-vous pensé de cette intervention ? Nous voulons savoir !


#3

Bonjour,
Je n’es pas lancé la quête en étant sur une monture.
De plus, j’ai constaté plusieurs personnes dans le même cas que moi.
La quête à réussi à se valider mais je dois retourner par mes propres moyens sur le lieu où je dois rendre celle ci donc je pense bien qu’il y a un bug actuellement.


#4

Je vous remercie pour ce retour.

N’hésitez pas à signaler ce problème via notre outil de signalement de bug accessible en jeu et présenté dans cet article.


(Anawen) #5

J’ai exactement le même souci. Après la cinématique, retour à la capitale avec un débuff “étourdi”. Impossible donc d’engager la quête principale de Vold’un. Après vérification, je ne peux d’ailleurs même pas y aller à pattes. La quête est tout simplement bloquée à “voler jusqu’en Vold’un”.


#6

Pareil bug pour moi

Que faire ?


#7

Salut alors est ce que quelqun a la solution parceque je suis bloqué aussi


#8

Même soucis sur ma reroll. Pas de soucis d’interface comme souligner au dessus. Ni de lancement de cette quête sur une monture.

Après pas loin de 10 essais, j’en suis au même point. Une solution ?!


#9

Alors pour ma part, j’ai eu après pas mal d’essai et de tirage de cheveux, la quête indiqué comme validé et avec le point d’exclamation du pnj dans vol’dun.
J’y suis allé par mes propres moyens car je n’avais pas eu de retour sur ma requête.

Courage à vous j’espère que le problème va se régler.


#10

Bonsoir, pareil ça fait depuis 1h30 que j’essaie rien du tout!
Et chez moi la quête ne se valide pas, du coup je suis coincé,
J’ai essayé tout déco reco, tp a orgrimmar, abandonner la quête pour la reprendre, mais rien du tout!


(Peuchotte) #11

J’ai trouvé une astuce sur wowhead, je l’ai essayée et elle a fonctionné pour moi.
Montez sur le dinosaure et attendez d’être à Vol’dun. Une fois à Vol’dun préparez vous à faire un alt+f4 dès que la cinématique commence. A votre reconnexion l’objectif sera complété et vous pourrez continuer.


Bug quête expédition dans les dunes
#12

Un grand merci ça fonctionne nikel!


#13

Super j’étais bloqué sa marche maintenant ! un grand merci 2Jours de PLS


#14

Bonjour j’ai le même problème depuis deux jours impossible de commencer les quêtes de Vold’un après la cinématique un chargement se lance et on se retrouve en capitale en face de la pnj qui donne la quête d’intro avec un debuff


#15

La technique du alt+f4 au moment du début de la cinématique fonctionne. :grinning:


#16

D’accord je vais essayé merci :grin:


#17

Effectivement ça marche la technique du Alt+f4 problème résolu merci


#18

Merci pour vos retours.

Nous avons par ailleurs bien pris note de vos signalements.