Déconnexion intempestive


#1

Bonjour,

cela fait maintenant pas mal de temps que je suis deco sur deco a chaque entrée en jeu.

Je joue à wow depuis vanilla et avec le pc actuel cela doit bien faire 5 ans et le dernier changement effectué sur cette tour était l’installation d’une gtx 1080 quand elle est sortie, sinon mon setup n’a plus bougé.

Ma connexion est également la même (modem etc), je suis en cablé et j’ai la petite fibre 100mo.

J’ai essayé de delete les addons, les mettres a jour, la j’essaye carrément de réinstallé le jeu et ma patience commence tout doucement à atteindre ses limites.

Pouvez-vous m’aider ?

D’avance, je vous remercie.


#2

même soucis de mon coté, une vrai catastrophe, j’ai repris le jeu il y a quelques jours, j’ai presque envie de stopper


(Peuchotte) #3

Salut,
Le problème c’est que tout les deux vous n’indiquez pas le message d’erreur du coup c’est difficile de vous aider.

En tout cas, avez-vous essayé ça?

Avez-vous essayé avec les antivirus désactivés? (si vous en avez)

Si rien de tout ça ne marche, postez (ici) les informations suivantes et un maître du jeu vous aiguillera:


(cliquez sur le lien)

Notez que ces joueurs ont résolu leurs problèmes en activant l’IPV6.


#4

Bonjour à tous,

Si les solutions proposées dans l’article indiqué par Peuchotte ne vous permettent pas de résoudre ce problèmes, pourriez-vous partager les informations suivantes:

Fournisseur d’accès Internet -
Pays -
Modem (et la version du firmware si possible) -
Router (et la version du firmware si possible) -
Carte réseau (Version des pilotes et date des pilotes si possible) -
Type de connexion utilisée (Sans Fil / USB / Ethernet) -
Système d’exploitation -
Logiciel de sécurités installés (Pare-feu, Anti-Virus) -
Résultat de Looking Glass :
Trace route vers votre serveur :
Pathping vers le serveur :
WinMTR vers le serveur :


Zarnalaki, du dimanche au jeudi entre 9h00 et 17h30.
Votre avis nous intéresse !