Jeux injouable l'atance à 100%


#1

bonjours voila mon problème depuis hier après midi en voulant rejouer à wow impossible le jeux marche mes la latance et à 100% 20 minutes de chargement pour allez sur la liste des personnes idem pour lancer le jeux et y jouer j’ai tout tenté virus mise à jour wow carte graphique pilote graphique alors que ya 1 semaine 0 bug rien depuis burning crusade j’avais j’amais hu ce problème

  Time of this report: 7/23/2018, 17:32:19
         Machine name: LAPTOP-1KGLTT2F
           Machine Id: {6BF1494E-90E5-4749-9709-046AC36E64C2}
     Operating System: Windows 10 Famille 64-bit (10.0, Build 17134) (17134.rs4_release.180410-1804)
             Language: French (Regional Setting: French)
  System Manufacturer: LENOVO
         System Model: 80E3
                 BIOS: A2CN44WW(V2.12) (type: UEFI)
            Processor: AMD A6-6310 APU with AMD Radeon R4 Graphics     (4 CPUs), ~1.8GHz
               Memory: 6144MB RAM
  Available OS Memory: 5080MB RAM
            Page File: 3109MB used, 4146MB available
          Windows Dir: C:\WINDOWS
      DirectX Version: DirectX 12
  DX Setup Parameters: Not found
     User DPI Setting: 96 DPI (100 percent)
   System DPI Setting: 96 DPI (100 percent)
      DWM DPI Scaling: Disabled
             Miracast: Available, with HDCP

Microsoft Graphics Hybrid: Not Supported
DxDiag Version: 10.00.17134.0001 64bit Unicode


#2

Bonjour Frêezê,

La latence ne s’exprime pas en % mais en milliseconde (ms). En l’état, même si cela prend du temps, arrivez-vous à vous connecter en jeu avec l’un de vos personnage ? Si oui, quelle est la latence que vous obtenez ?

Vous avez partagé une portion de votre Dxdiag, pourriez-vous donner la suite de ce fichier ?


Zarnalaki, du dimanche au jeudi entre 9h00 et 17h30.
Votre avis nous intéresse !