n'est pas sur le canal 1


(Fatalytis) #1
bonjour depuis aujourd’hui j'ai eu le soucis suivant en faisant
/1 n'est pas sur le canal 1
j'ai réinitialisé wtf cache et inteface
relancer wow
quitter partir du canal sans succès
cf screenshot http://hpics.li/7988729

Problème sur les canaux "commerce etc "
#2
Bonjour,

Avez-vous simplement tenté d'utiliser la commande /rejoindre Général ?

Cordialement.
--------------------------------------------------------------------------------
Qu'avez-vous pensé de cette intervention ? Nous voulons savoir !

(Wargøf) #3
Salut, je up ce topic car je viens d'avoir ce problème en Nazmir.

27/02/2017 12:25Publié par Saluzafa
Bonjour,

Avez-vous simplement tenté d'utiliser la commande /rejoindre Général ?

Cordialement.
--------------------------------------------------------------------------------
Qu'avez-vous pensé de cette intervention ? [url="https://www.surveymonkey.com/s/SaluzafaFR"]Nous voulons savoir ![/url]


Chez moi la commande '/rejoindre Général' ne retourne rien et le problème reste présent. C'est dommage le canal de discussion général est bien utile pour les quètes de groupes :/

#4
Bonjour,

Pour tenter d'améliorer la situation, je vous encourage à suivre les conseils de dépannage proposés dans cet article.

Cordialement.
--------------------------------------------------------------------------------
Qu'avez-vous pensé de cette intervention ? Nous voulons savoir !

(Tashra) #5
Bonjour, je me permet de UP, j'ai testé toutes les solutions proposées au dessus, rien ne fonctionne.

(Tashra) #6
Si ça peux aider, j'ai désinstallé et réinstallé le jeu, rien n'y fait

(Demerie) #7
+1

(Littlebaby) #8
+1 pensez vous pouvoir faire quelque chose ?...

(Walky) #9
même souci lorsque je suis en groupe, je ne vois que les messages du chef de groupe, mais pas les autres.

Lorsque l'écris les autres arrivent à le lire, mais rien ne s'affiche

Idem pour les wisp

Je ne peux plus communiquer !!!

(Mansam) #10
Bonjour j'ai le même probleme casse tête qui est aparus comme ça de null part, je suis pourtant bien dans le canal général , et je suis même sorti et de rentrer via /rejoindre Général

mais rien rien rien ça ne veux pas marcher :( fixer ce bug qui a un grave impact ingame s'il vous plait

#11
Il est étonnant qu'une réinitialisation complète des paramètres d'interface ne soit pas en mesure de résoudre ce problème.

(Narsill) #12
C'est quoi ces canaux qui disparaissent ? J'ai eu le souci également !

(Elpi) #13
J'ai aussi ce soucis. Je suis bien dans les canaux mais ça me dit "n'est pas sur le canal".

Saluzafa ça serait bien de nous apporter une solution qui fonctionne ou au moins de faire remonter le problème merci !

(Elpi) #14
05/09/2018 18:46Publié par Narsill
C'est quoi ces canaux qui disparaissent ? J'ai eu le souci également !


J'ai aussi ce soucis. Je suis bien dans les canaux mais ça me dit "n'est pas sur le canal".

Saluzafa ça serait bien de nous apporter une solution qui fonctionne ou au moins de faire remonter le problème merci !

(Ankë) #15
je viens d'avoir le soucis en nazmir aussi, en changeant de zone, c'est revenu (pour la nouvelle zone, pas retenter en revenant a nazmir)

(Nudith) #16
+1 même soucis en nazmir aussi

(Zarogoza) #17
Youhou même soucis en Nazmir à l'instant

(Thoridin) #18
Même soucis en Nazmir, j'ai pas fait gaffe dans les autres zones

(Grïme) #19
idem impossible de rejoindre quoi que se soit a Nazmir

(Yopilas) #20
J'ai également ce problème, le canal général est une fonctionnalité basique qu'on trouve même sur des jeux amateurs.

Merci aux équipes de Blizzard de prendre les choses en main, afin de monter en gamme par rapport à des MMO Coréens freetoplay.
Il y a urgence.