Problème Quête de départ


#1

Bonjour tout le monde! Je viens parlé d’un problème dans l’espoirs de trouver une solution.
J’ai voulu reprendre avec mon nouveau PC j’ai crée un pandaren en voulant validé la 3 ième quête de départ . Impossible de la validé en suite impossible d’écrire dans le tchat impossible de voir les monstres un peu plus loin et même impossible de ce déconnecté!je dois forcer pour fermer . Après je relance et sa met ce nom est déjà existant en recréant un autre personnage je vois mon perso toujours connecter .
Et pareil même problème avec le 2 ième personnage.


(Mélusïne) #2

Salut :wave:
Je pense que tu dois avoir un soucis de connexion aux serveurs blizzard :thinking:.
Ou bien c’est le serveur lui même qui a un soucis :thinking:


(Mélusïne) #3

Regardes de ce côté voir si ça peut régler ton souci :


#4

Hello merci pour ta réponse je testerais demain :grin:


(Mélusïne) #5

Avec de la chance c’est juste une faiblesse passagère de ta connexion :+1:


#6

Bonjour à tous,

Si vous êtes toujours confronté à ces difficultés, je vous propose dans un premier temps de consulter cet article.

Si le problème persiste, veuillez s’il vous plait fournir les informations suivantes:

Fournisseur d’accès Internet -
Pays -
Modem (et la version du firmware si possible) -
Router (et la version du firmware si possible) -
Carte réseau (Version des pilotes et date des pilotes si possible) -
Type de connexion utilisée (Sans Fil / USB / Ethernet) -
Système d’exploitation -
Logiciel de sécurités installés (Pare-feu, Anti-Virus) -
Résultat de Looking Glass :
Trace route vers votre serveur :
Pathping vers le serveur :
WinMTR vers le serveur :


Zarnalaki, du dimanche au jeudi entre 9h00 et 17h30.
Votre avis nous intéresse !