Despues de autentificar sale error


#1

Esta tarde cuando queria jugar al HOTS (me he pasado toda la noche jugando sin ningun problema) me aparecia el recuadro de autentificar como siempre, pero tardaba mas de lo esperado hasta que acababa poniendo ERROR “te has desconectado de los servicios de Blizzard”. He venido aqui al foro a buscar solucion y hecho todo lo que habia por los foros y nada.
Incluso tengo un amigo jugando le he dicho oye entra en mi cuenta desde tu pc tal vez sea problema de mi pc. Y no le ha dejado entrar en mi cuenta. Esto ya no es problema de mi pc ni de mi instalacion debe ser algo referido con mi cuenta que no me deja entrar al HOTS. Gracias por la atención.


#2

Hola LdeLayon

Estamos al corriente de una incidencia actual que impide a algunos jugadores entrar a algunos de nuestros juegos, y lo estamos investigando.

Lamentamos las molestias ocasionadas.

Por favor, recuerda que no debes compartir la información de acceso de tu cuenta, por razones de seguridad.


¿Qué te ha parecido mi respuesta? ¡Cuéntamelo!


#3

Yo tengo el mismo problema y ayer estuve jugando sin problemas. Pensaba que podía ser el ordenador pero he probado en dos y me pasa lo mismo. Y he hecho todos los pasos de otro hilo sobre este tema pero veo que no está relacionado ni con la conexión a internet ni con el ordenador.


#4

Estamos revisando el caso en este hilo, para poder centrar toda la información relevante en el mismo sitio:


¿Qué te ha parecido mi respuesta? ¡Cuéntamelo!


cerrado #5